Q1:通达信成交量比值公式求助!

需要两个公式来实现,显示分时图上需要3天分时图同时显示才可以有当天数据,最好在1分k下用.
第一个公式.
名称:LB0
公式内容:

LBA:REF(MA(V/240,5),1);


第二个公式

X:=BARSLAST(DAY<>REF(DAY,1))+1;

LBB:=MA(V,X)/LB0.LBA#DAY;

XX:LBB/REF(LBB,240);


1分k效果


分时图效果

Q2:求通达信成交量公式

{OK.通达信成交量公式标星号}
AA:VOL,VOLSTICK;;
BB:=LLV(VOL,120);
地量:AA=BB;
drawtext(地量,VOL*1.06,'★'),COLORYELLOW;

Q3:求通达信成交量选股公式

试试
T1:=c>o;
T2:=v<=ref(v,1) and c<o;
T3:=v<ref(v,1) and co;
XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;
你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
希望能帮到你!

Q4:求通达信选股公式:今日成交量≤昨日成交量的1/2

XG:V<=REF(V,1)/2;

(已测试)

Q5:分时涨停 通达信指标公式源码

对不起,我是市场部的,不是财务部的。。。

Q6:通达信指标公式源码分时抓涨停:涨停先锋2【量价 统计主动买量 涨停能量】

简单点说哈。就是长期下跌之后的第一个背驰就为第一买点。前提是在同级别下。