当前位置:首页 > 问答

赵轩二踢脚选股公式

我来帮TA回答

求个圆弧底选股公式

给你一个在“百度知道”里搜到的现成的答案:
AA:=(C*2+H+L+O)/5;
A1:=(EMA(AA,4)+MA(AA,8)+MA(AA,16))/3;
A2:=(EMA(AA,9)+MA(AA,18)+MA(AA,36))/3;
A3:=(EMA(AA,13)+MA(AA,26)+MA(AA,52))/3;
A4:=(EMA(AA,24)+MA(AA,48)+MA(AA,96))/3;
A10:=MAX(MAX(A1,A2),A3);
圆弧底:LONGCROSS(A1,A3,30) AND (A4-A3)/A3<0.05 AND A10<A4;

二连板选股公式

ZD:=(C-REF(C,1))/REF(C,1)*100;
ZDTP:EVERY(ZD>9.9,2);{二连板}

高分悬赏!!!求最好的选股公式!!!

如果你是在季线状态下选:
aa:=ma(c,10);
bb:=o<=aa;
cc:=aa<=c;
dd:bb and cc;
如果是周线下选,10变成120
日线是10变600。

求多方炮的选股公式 通达信用

a1:=REF(CLOSE,2)>REF(OPEN,2) AND REF(CLOSE,1)<REF(OPEN,1) AND CLOSE>OPEN;{三日均线描述}a2:=ref(c,2)/ref(o,2)>1.03;{前天的涨幅大于3%}a3:=ref(h,1)/ref(l,1)>1.03;{昨振幅大于3%}a4:=c/ref(c,1)>1.03;{今天涨幅大于3%}a5:=ref(c,1)/ref(c,2)<1.01 and ref(o,1)/ref(c,2)<1.01;{昨天阴线开盘及收盘价均在前日收盘价1.01以内}a6:=ref(c,1)>ref(o,2);{昨天阴线收盘要大于前日开盘价}a7:=c>ref(o,1);{今日收盘价大于昨日的开盘价}a8:=a1 and a2 and a3 and a4 and a5 and a6 and a7;A9:=OPEN <MA(CLOSE,10)AND OPEN <MA(CLOSE,5 ) ANDCLOSE>MA(CLOSE,10) AND CLOSE>MA(CLOSE,5);多头炮:A9 and a8 and "kdj.j"(9,3,3)<65 ;

有没有明天必涨选股公式.

没有万能的公式,只有对市场信息有足够的了解,才能做到稳健投资。

买入必涨周线选股的技巧有哪些?

这些技巧都是不可靠的,还是多花时间看一下财务报表,要专注于一个行业,这样投资才会赚。