当前位置:首页 > 问答

通达信秘密买指标

我来帮TA回答

请高手将“通达信主力秘密吸货”改成选股公式

{测试通过。秘密吸货选股}
VAR24:=COST(10);
VAR25:=(CLOSE-VAR24)/VAR24*100;
VAR26:=COUNT(VAR25<-2.05,3);
主力秘密吸货:-IF(VAR26>=3,10,0);

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

求大神把此通达信指标改个主力庄家秘密进的选股公式,

XG:2*(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34)-EMA(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34),5))*5.5>=0 AND CROSS(2*(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34)-EMA(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34),5))*5.5,0);

通达信庄家实力密码指标公式

不知道你这个“庄家实力”要表达什么要求

谁有缠论一二三买的选股公式

说句不好听的话,缠师没有公式,而且缠师也没有用公式,股票本身是变通的,用公式就犯了一根筋思维,容易走入误区,学缠必须亲力亲为,没有经过自己大脑消化,会很容易使自己所得到的钱再还回去,好好记住,还要急于示成。

谁有缠论一二三买的选股公式

别找了,看缠师原文,看看图表,自然会找到你需要的买卖点。找到公式就以为找到了万能钥匙的思维就是错的!